PODS:
  - Alamofire (4.8.1)
  - GRDB.swift (3.6.2)

DEPENDENCIES:
  - Alamofire (>= 4.8)
  - GRDB.swift

SPEC REPOS:
  https://github.com/cocoapods/specs.git:
    - Alamofire
    - GRDB.swift

SPEC CHECKSUMS:
  Alamofire: xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
  GRDB.swift: xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

PODFILE CHECKSUM: xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

COCOAPODS: 1.5.3